Formato Condicional para comparar datos

Aprovechado la duda de un seguidor del Blog con respecto a cómo aplicar un formato condicional, os dejo la solución. Buenas tardes Santiago soy asidua de tu página de Excel y era para preguntarte si me podías ayudar estoy intentando hacer un formato condicional para una columna de datos numéricos en el cual me tiene…

Cálculo con Horas en Excel – Función Valor

En este ejemplo necesitamos una fórmula que nos diga si la hora registrada en las celdas de la columna A es posterior a las 10:00:00 o No. =SI(A2>VALOR(“10:00:00″);”Si”;”No”) La función que utilizamos en este ejemplo es un condicional para obtener un “Si” o “No”, pero en este caso para poder añadir una hora escrita en…

Comparar dos tablas y añadir Símbolo Wingdings

En este post puedes ver un ejemplo de cómo revisar dos tablas y marcar las diferencias que pueda haber entre éstas con una casilla de verificación. Si queremos comparar el STOCK de las tablas 1 y 2 y marcar si hay diferencias, en la celda D4 escribimos la fórmula:  =SI(C4=G4;CARACTER(254);CARACTER(253)), con esta fórmula en el…