Si.Conjunto

Nuevas funciones en Excel SI.CONJUNTO

Hasta ahora anidábamos funciones SI cuando necesitábamos obtener varios resultados en función de la prueba lógica. Por ejemplo dependiendo de la Referencia escrita en la celda E5 debemos obtener el descuento correspondiente en la celda F5. En este ejemplo con la ref3 el descuento a devolver será 30%, es decir el que le corresponde en…

BuscarV Tablas

BuscarV utilizando tablas en Excel

En numerosas ocasiones he hablado de las ventajas de trabajar con tablas en Excel. Es decir los datos pueden estar almacenados en filas y columnas en una hoja de Excel, visualmente tienen aspecto de tabla. Pero para convertir en una Tabla y aprovechar las ventajas que éstas ofrecen, debemos (1) seleccionar todos los datos e…

Formato Condicional para comparar datos

Aprovechado la duda de un seguidor del Blog con respecto a cómo aplicar un formato condicional, os dejo la solución. Buenas tardes Santiago soy asidua de tu página de Excel y era para preguntarte si me podías ayudar estoy intentando hacer un formato condicional para una columna de datos numéricos en el cual me tiene…

Cálculo con Horas en Excel – Función Valor

En este ejemplo necesitamos una fórmula que nos diga si la hora registrada en las celdas de la columna A es posterior a las 10:00:00 o No. =SI(A2>VALOR(“10:00:00″);”Si”;”No”) La función que utilizamos en este ejemplo es un condicional para obtener un “Si” o “No”, pero en este caso para poder añadir una hora escrita en…