ancho columnas grafico front

Cambiar ancho columnas de un Gráfico

Podemos crear un Gráfico de Barras donde las columnas estén unidas sin que quede espacio entre éstas. Al hacer un gráfico de una tabla de datos Excel crea un gráfico de barras con formato predefinido, el aspecto de éste lo podemos modificar. Si seleccionamos las columnas y con el botón secundario elegimos Dar formato a…

Combinación de teclas y ratón útiles en informes Excel

Hay numerosas combinaciones de teclas y ratón útiles para Excel que facilitan y agilizan el trabajo diario. Si trabajas con Tablas de Datos que contiene Validación de datos con una lista de elementos, sabes que para desplegar éstos debes hacer clic en el triángulo de la derecha. Una forma rápida con el teclado es con…

Comparar dos tablas y añadir Símbolo Wingdings

En este post puedes ver un ejemplo de cómo revisar dos tablas y marcar las diferencias que pueda haber entre éstas con una casilla de verificación. Si queremos comparar el STOCK de las tablas 1 y 2 y marcar si hay diferencias, en la celda D4 escribimos la fórmula:  =SI(C4=G4;CARACTER(254);CARACTER(253)), con esta fórmula en el…

Vincular un cuadro de texto a una celda

En este ejemplo aprenderás cómo vincular una forma (cuadro de texto, llamada, etc) a una celda, es decir el texto o número que contiene la forma es el que esté en la celda. Dibuja una llamada por ejemplo , selecciónala y en la barra de fórmulas escribe igual = “y la celda”,  por ejemplo: =$D$5,…

Convertir Horas en Minutos o Segundos

Si nos encontramos con una celda que contiene horas con ese formato h:mm:ss podríamos mostrarla en segundos o minutos. Sólo habría que aplicar un formato personalizado [ss] o [mm] a la celda,  Ficha Inicio>Número>Más formato de número>Formato personalizado De esta forma convertimos horas en minutos o segundos.