Gráfico de cascada para mostrar un resultado final, en sólo dos pasos.

Si tenemos un conjunto de valores en una tabla, por ejemplo un flujo de dinero con ingresos, gastos y un resultado, y queremos ver cómo afectan los gastos y nuevos ingresos para la consecución de un resultado final, un Gráfico de Cascada es una buena opción visual para nuestros informes en Excel.

Los diferentes colores para valores positivos, negativos y resultado hacen que visualmente podamos interpretar los datos de una forma sencilla. Aquí tenemos el resultado.

excel ayuda gráficosLos valores iniciales y finales parten del eje horizontal, mientras que los intermedios son columnas flotantes.

Lo hacemos en dos pasos, (1) seleccionamos los datos, la tabla tiene valores positivos los ingresos y negativos los gastos, el Total será el resultado =SUMA(C5:C11). Elegimos en la ficha Insertar > Gráficos y elegimos el Gráfico en Cascada.excel ayuda gráficos

(2) Una vez tenemos el gráfico, sólo tenemos que seleccionar la serie de datos, es decir la columna. Hacemos clic en la columna y se seleccionan todas las columnas, volvemos a hacer clic ahora sólo en la columna Total y de nuevo clic pero con el botón derecho sobre ésta. Seleccionamos Formato de Punto de datos. En este cuadro de diálogo en Opciones de serie marcamos Establecer como total.excel ayuda gráficos

El resto es dar formato al gráfico para darle una presentación más profesional.

Si te ha gustado este post comparte 😉 Otros gráficos interesantes: Gráfico circular con Subgráfico

Libro Excel Tablas Dinámicas

 

Anuncios

Responder

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión /  Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión /  Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión /  Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión /  Cambiar )

Conectando a %s