Aprende Funciones anidadas en Excel para corregir el saldo del banco con «d» y» h»

A veces cuando bajamos los movimientos de una web, programa o sistema, éstos vienen con datos que incluyen texto, por ejemplo "d" para debe "1.850 d" y o "h" para haber "85.320 h". Es el caso de muchas webs de entidades bancarias  al descargar el extracto. Con Buscar y remplazar podemos quitar texto, Buscar h... Leer más →

Funciones Fecha, Ejemplo pago factura a un mes los días 20

En este ejemplo vamos a calcular la fecha de pago de una factura si pagamos a un mes los días 20. =SI(DIA(C10)>20;FIN.MES(C10;1)+20;FIN.MES(C10;0)+20) DIA(C10) Devuelve el día de la fecha seleccionada, en este ejemplo 19 FIN.MES(C10;0)+20  Devuelve el último día del mes de la fecha de la celda C10 en este ejemplo sería 31/03/2013. Si como... Leer más →

Crea un sitio web o blog en WordPress.com

Subir ↑