Cálculo con Horas en Excel – Función Valor

En este ejemplo necesitamos una fórmula que nos diga si la hora registrada en las celdas de la columna A es posterior a las 10:00:00 o No. =SI(A2>VALOR("10:00:00");"Si";"No") La función que utilizamos en este ejemplo es un condicional para obtener un "Si" o "No", pero en este caso para poder añadir una hora escrita en... Leer más →

Crea un sitio web o blog en WordPress.com

Subir ↑